<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"bbf292b4984357aa49353f4e0faf57d5",petok:"315f38d3126c9dfcbd7dbd6e1834115015208fcc-1486024310-1800",zone:"pnn.ps",rocket:"0",apps:{"ga_key":{"ua":"UA-39036726-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://pnn.ps/xmlrpc.php"/>
<title>النائب جمال الخضري يلتقي سفيرة النرويج لدى فلسطين &#8211; PNN</title>
<meta property="og:title" content="النائب جمال الخضري يلتقي سفيرة النرويج لدى فلسطين - PNN"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="غزة/PNN- استقبل رئيس اللجنة الشعبية لمواجهة الحصار النائب جمال الخضري في منزله بمدينة غزة مساء أمس م"/>
<meta property="og:url" content="http://pnn.ps/news/193034"/>
<meta property="og:site_name" content="PNN"/>
<meta property="og:image" content="http://pnn.ps/wp-content/uploads/2016/02/النائب-جمال-الخضري.-660x330.jpg"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PNN &raquo; الخلاصة" href="http://pnn.ps/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pnn.ps\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='bar_style-css' href='http://pnn.ps/wp-content/plugins/banner-ads-rotator/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-color-picker-rtl-css' href='http://pnn.ps/wp-admin/css/color-picker-rtl.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ParaAdmin-css' href='http://pnn.ps/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ParaDashboard-css' href='http://pnn.ps/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://pnn.ps/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://pnn.ps/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='irw-widget-css' href='http://pnn.ps/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://pnn.ps/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://pnn.ps/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabickufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='http://pnn.ps/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"http:\/\/pnn.ps\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/banner-ads-rotator/js/scripts.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js'></script>
<link rel='https://api.w.org/' href='http://pnn.ps/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pnn.ps/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pnn.ps/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='المفوضية الفلسطينية العامة في أوتاوا تنظم إجتماعاً حول العلاقات الفلسطينية الكندية' href='http://pnn.ps/news/193031'/>
<link rel='next' title='سفارة فلسطين لدى جنوب افريقيا تحيي اليوم العالمي لدعم حقوق الفلسطينيين في الداخل' href='http://pnn.ps/news/193037'/>
<link rel="stylesheet" href="http://pnn.ps/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://pnn.ps/news/193034"/>
<link rel='shortlink' href='http://wp.me/p77oaP-Ods'/>
<link rel="alternate" type="application/json+oembed" href="http://pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpnn.ps%2Fnews%2F193034"/>
<link rel="alternate" type="text/xml+oembed" href="http://pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpnn.ps%2Fnews%2F193034&#038;format=xml"/>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#9e0000;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<link rel="shortcut icon" href="http://pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://pnn.ps/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=1045"/>
<meta http-equiv="refresh" content="900">
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '906975869350925');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=906975869350925&ev=PageView&noscript=1"/></noscript>
 
<style type="text/css" media="screen">body{font-family:'droid arabic kufi';}.logo h1 a,.logo h2 a{font-family:'droid arabic kufi';}.logo span{font-family:'droid arabic kufi';}.top-nav,.top-nav ul li a{font-family:'droid arabic kufi';}#main-nav,#main-nav ul li a{font-family:'droid arabic kufi';font-size:13px;font-weight:bold;}.page-title{font-family:'droid arabic kufi';color: #63051e;font-size:24px;font-weight:bold;}.post-title{font-family:'droid arabic kufi';color: #180a87;font-size:18px;font-weight:bold;}h2.post-box-title,h2.post-box-title a{font-family:'droid arabic kufi';font-size:13px;font-weight:bold;}h3.post-box-title,h3.post-box-title a{font-family:'droid arabic kufi';font-size:13px;}p.post-meta,p.post-meta a{font-family:'droid arabic kufi';color: #63051e;font-size:12px;font-weight:bold;}body.single .entry,body.page .entry{font-family:'droid arabic kufi';font-size:13px;}blockquote p{font-family:'droid arabic kufi';}.widget-top h4,.widget-top h4 a{font-family:'droid arabic kufi';color: #96052b;font-size:18px;font-weight:bold;}.footer-widget-top h4,.footer-widget-top h4 a{font-family:'droid arabic kufi';}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-family:'droid arabic kufi';font-size:18px;font-weight:bold;}.cat-box-title h2,.cat-box-title h2 a,.block-head h3,#respond h3,#comments-title,h2.review-box-header,.woocommerce-tabs .entry-content h2,.woocommerce .related.products h2,.entry .woocommerce h2,.woocommerce-billing-fields h3,.woocommerce-shipping-fields h3,#order_review_heading,#bbpress-forums fieldset.bbp-form legend,#buddypress .item-body h4,#buddypress #item-body h4{font-family:'droid arabic kufi';color: #180a87;font-size:18px;font-weight:bold;}body{background-color:#f7f7f7!important;background-image:url(http://pnn.ps/wp-content/themes/sahifa/images/patterns/body-bg1.png);background-position:top center;}#main-nav{box-shadow:inset -1px -5px 0px -1px #f88c00;}#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#800707!important;}.breaking-news span.breaking-news-title{background:#800707;}#main-content{margin-bottom:0px;padding-bottom:0px;}.post-views{display:none!important;}.e3lan-top{width:577px!important;height:90px!important;}#container2_wrapper{width:660px!important;height:390px!important;margin-right:8px!important;}#main-content .fluid-width-video-wrapper{padding-top:60%!important;}#player{margin-top:-10px!important;}.partners-live{margin:0px 15px;color:#333333;cursor:pointer;}.partners-live:hover{color:#951010;transition:color 0.5s ease;}</style>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-39036726-1', 'auto');
    ga('send', 'pageview');
</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-39036726-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body id="top" class="rtl post-template-default single single-post postid-193034 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://pnn.ps/">
<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu" class="mobile-hide-icons"></div>
</aside> 
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://pnn.ps/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">أتصل بنا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://pnn.ps/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li>
<li id="menu-item-1422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422"><a href="http://pnn.ps/%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d9%84">خدمات الموقع</a></li>
<li id="menu-item-55121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55121"><a href="http://pnn.ps/pnn-tv-2/">البث المباشر</a></li>
<li id="menu-item-4277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4277"><a href="http://palexp.pnn.ps/">بال اكسبرمنت</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://english.pnn.ps/">English</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="http://pnn.ps/">
<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div> 
</div> 
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="PNN" href="http://pnn.ps/">
<img src="http://pnn.ps/wp-content/uploads/2015/02/logo.gif" alt="PNN"/><strong>PNN شبكة فلسطين الاخبارية</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top"> <div id="efe-swf-1" class="efe-flash"> </div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://pnn.ps">الرئيسية</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4278"><a href="http://pnn.ps/%d8%ac%d9%88%d9%84%d8%a9-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b3%d8%b1%d9%8a%d8%b9%d8%a9">جولة سريعة</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1070"><a href="http://pnn.ps/news/category/pnn">مختارات PNN</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749"><a href="http://pnn.ps/news/category/policy">سياسة</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://pnn.ps/news/category/local">محليات</a></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://pnn.ps/news/category/israel">قالت أسرائيل</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://pnn.ps/news/category/economy">أقتصاد</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://pnn.ps/news/category/prisoner">أسرى</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://pnn.ps/news/category/sport">رياضة</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://pnn.ps/news/category/culture">ثقافة وفنون</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://pnn.ps/news/category/miscellaneous">منوعات</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://pnn.ps/news/category/ideas">أفكار</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://pnn.ps/news/category/reports">تقارير مصورة</a></li>
</ul></div>
</div>
</nav> 
</header> 
<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>أخبار عاجلة</span></span>
<ul>
<li><a href="http://pnn.ps/news/193040" title="هارتس: حماس رفضت عرضا اسرائيليا لتبادل الاسرى">هارتس: حماس رفضت عرضا اسرائيليا لتبادل الاسرى</a></li>
<li><a href="http://pnn.ps/news/193037" title="سفارة فلسطين لدى جنوب افريقيا تحيي اليوم العالمي لدعم حقوق الفلسطينيين في الداخل">سفارة فلسطين لدى جنوب افريقيا تحيي اليوم العالمي لدعم حقوق الفلسطينيين في الداخل</a></li>
<li><a href="http://pnn.ps/news/193034" title="النائب جمال الخضري يلتقي سفيرة النرويج لدى فلسطين">النائب جمال الخضري يلتقي سفيرة النرويج لدى فلسطين</a></li>
<li><a href="http://pnn.ps/news/193031" title="المفوضية الفلسطينية العامة في أوتاوا تنظم إجتماعاً حول العلاقات الفلسطينية الكندية">المفوضية الفلسطينية العامة في أوتاوا تنظم إجتماعاً حول العلاقات الفلسطينية الكندية</a></li>
<li><a href="http://pnn.ps/news/193023" title="المالكي: صمت واشنطن على الاستيطان غير مقبول و سيؤدي لتحركنا باتجاه محكمة الجنايات الدولية">المالكي: صمت واشنطن على الاستيطان غير مقبول و سيؤدي لتحركنا باتجاه محكمة الجنايات الدولية</a></li>
<li><a href="http://pnn.ps/news/193019" title="نيابة رام الله تباشر توثيق جريمة الاحتلال بحق جثمان الشهيد محمد زيدان">نيابة رام الله تباشر توثيق جريمة الاحتلال بحق جثمان الشهيد محمد زيدان</a></li>
<li><a href="http://pnn.ps/news/192983" title="مستوطنون يقتحمون باحات الأقصى بحماية الاحتلال">مستوطنون يقتحمون باحات الأقصى بحماية الاحتلال</a></li>
<li><a href="http://pnn.ps/news/192980" title="منصور يبعث رسائل حول التوسع الاستيطاني">منصور يبعث رسائل حول التوسع الاستيطاني</a></li>
<li><a href="http://pnn.ps/news/192971" title="بالصور: الاحتلال يضع يده على 36 دونم بالاغوار الشمالية لبناء جدار امني">بالصور: الاحتلال يضع يده على 36 دونم بالاغوار الشمالية لبناء جدار امني</a></li>
<li><a href="http://pnn.ps/news/192968" title="9 اصابات في حادث اصطدام 3 مركبات بسبب الصقيع بالخليل">9 اصابات في حادث اصطدام 3 مركبات بسبب الصقيع بالخليل</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}                                                           
					</script>
</div>  
<div class="e3lan e3lan-below_header"> <div style="width:658px; margin-left:14px; display:inline-block; border:1px solid #eaeaea;height:82px;background:slategrey;">
<div class="customlast"><p style="text-align: center;"><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot('/302088915/PNN',[657,80],'div-gpt-ad-1411890229808-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> </p><div style="width: 657px; height: 80px;" id="div-gpt-ad-1411890229808-0"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1411890229808-0');});</script> <div id="google_ads_iframe_/302088915/PNN_0__container__" style="border: 0pt none;"><iframe width="657" height="80" frameborder="0" id="google_ads_iframe_/302088915/PNN_0" name="google_ads_iframe_/302088915/PNN_0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px none; vertical-align: bottom;" src="javascript:&quot;&lt;html&gt;&lt;body style='background:transparent'&gt;&lt;/body&gt;&lt;/html&gt;&quot;"></iframe></div><iframe width="0" height="0" frameborder="0" id="google_ads_iframe_/302088915/PNN_0__hidden__" name="google_ads_iframe_/302088915/PNN_0__hidden__" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px none; vertical-align: bottom; visibility: hidden; display: none;" src="javascript:&quot;&lt;html&gt;&lt;body style='background:transparent'&gt;&lt;/body&gt;&lt;/html&gt;&quot;"></iframe></div><p></p></div>
</div>
<div style="width:302px; display:inline-block; border:0px solid #eaeaea;height:85px;">
<div id="efe-swf-2" class="efe-flash"> </div>
</div> </div>
<div id="main-content" class="container sidebar-left">
<div class="content">
<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2752235298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<article class="post-listing post-193034 post type-post status-publish format-standard has-post-thumbnail  category-policy" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="http://pnn.ps/wp-content/uploads/2016/02/النائب-جمال-الخضري.-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">النائب جمال الخضري يلتقي سفيرة النرويج لدى فلسطين</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>‏19 دقيقة مضت</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pnn.ps/news/category/policy" rel="category tag">سياسة</a></span>
<span class="post-views"><i class="fa fa-eye"></i>47 زيارة</span> </p>
<div class="clear"></div>
<div class="entry">
<section id="related_posts">
<div class="block-head">
<h3>إقـــرا أيـضـا ...</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://pnn.ps/news/192983">
<img width="310" height="165" src="http://pnn.ps/wp-content/uploads/2017/02/16426271_10154258463562621_5132021709161289344_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="http://pnn.ps/news/192983" rel="bookmark">مستوطنون يقتحمون باحات الأقصى بحماية الاحتلال</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏1 ساعة مضت</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://pnn.ps/news/192980">
<img width="310" height="159" src="http://pnn.ps/wp-content/uploads/2016/09/رياض-المنصور-310x159.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="http://pnn.ps/news/192980" rel="bookmark">منصور يبعث رسائل حول التوسع الاستيطاني</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏2 ساعتين مضت</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div class="pf-content"><p>غزة/PNN- استقبل رئيس اللجنة الشعبية لمواجهة الحصار النائب جمال الخضري في منزله بمدينة غزة مساء أمس ممثلة النرويج لدى فلسطين هيلدا هارالدستاد. وأكد الخضري والسفيرة هيلدا عمق العلاقة النرويجية الفلسطينية.</p>
<p style="text-align: justify">ودعا الخضري لاستثمار هذه العلاقة في استمرار دعم القضية الفلسطينية في المحافل الدولية، وكذلك في زيادة المشروعات النرويجية التنموية، وشكر النرويج على مواقفها الداعمة للقضية والشعب الفلسطيني.</p>
<p style="text-align: justify">وشرح الوضع الإنساني الصعب في قطاع غزة وآثار الأزمات الإنسانية في ظل الحصار الإسرائيلي المستمر للعام الحادي عشر، وتأخر اعمار ما دمره عدوان صيف 2014 على غزة.</p>
<p style="text-align: justify">واستعرض الخضري أبرز آثار الحصار من ارتفاع معدلات الفقر والبطالة بصورة كبيرة، واعتماد نحو مليون ونص مواطن على المساعدات الإغاثية، وتضرر مختلف القطاعات دون استثناء بفعل هذا الحصار.</p>
<p style="text-align: justify">وأكد أن الضغط الدولي هو السبيل لرفع الحصار، مشدداً على ضرورة فتح كل المعابر التجارية دون استثناء السماح بدخول كل الاحتياجات الصناعية والإنشائية دون قيود إسرائيلية وإلغاء قوائم السلع الممنوعة إسرائيليا بحجة الاستخدام المزدوج.</p>
<p style="text-align: justify">وتطرق الخضري خلال لقائه إلى سبل إنهاء الانقسام وإتمام المصالحة الفلسطينية، معتبراً ذلك من أهم محددات تقوية الفلسطينيين من الداخل في مواجهة التحديات.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly"/></a></div></div>
</div> 
<div class="share-post">
<span class="share-text">شاركها</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p77oaP-Ods" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8+%D8%AC%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%8A+%D9%8A%D9%84%D8%AA%D9%82%D9%8A+%D8%B3%D9%81%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC+%D9%84%D8%AF%D9%89+%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=http://wp.me/p77oaP-Ods" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://wp.me/p77oaP-Ods&amp;name=%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8+%D8%AC%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%8A+%D9%8A%D9%84%D8%AA%D9%82%D9%8A+%D8%B3%D9%81%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC+%D9%84%D8%AF%D9%89+%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://wp.me/p77oaP-Ods&title=%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8+%D8%AC%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%8A+%D9%8A%D9%84%D8%AA%D9%82%D9%8A+%D8%B3%D9%81%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC+%D9%84%D8%AF%D9%89+%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wp.me/p77oaP-Ods&title=%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8+%D8%AC%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%8A+%D9%8A%D9%84%D8%AA%D9%82%D9%8A+%D8%B3%D9%81%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC+%D9%84%D8%AF%D9%89+%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p77oaP-Ods&amp;description=%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8+%D8%AC%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%8A+%D9%8A%D9%84%D8%AA%D9%82%D9%8A+%D8%B3%D9%81%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC+%D9%84%D8%AF%D9%89+%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&amp;media=http://pnn.ps/wp-content/uploads/2016/02/النائب-جمال-الخضري.-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>   <div class="clear"></div>
</div> 
<script type="application/ld+json">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</script>
</article> 
<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2050886893"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> 
<aside id="sidebar">
<div class="theiaStickySidebar">
<div class="widget social-icons-widget">
<div class="social-icons social-colored">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos"><i class="fa fa-youtube"></i></a>
</div>
</div>
<div id="text-html-widget-30" class="text-html-box">
<script src="http://www.googletagservices.com/tag/js/gpt.js">
   googletag.pubads().definePassback('/7532/bop/pnn/250x115', [250, 115]).display();
</script> </div>
<div id="text-html-widget-46" class="text-html-box" style="text-align:center;">
<a href="http://www.hamoda.ps/ar" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2016/12/hamoda.gif" alt=""/></a> </div>
<div id="text-html-widget-35" class="text-html-box" style="text-align:center;">
<a href="http://bit.ly/2ggrvCC" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2017/01/310-90.jpg" alt=""/></a> </div>
<div id="text-html-widget-39" class="text-html-box" style="text-align:center;">
<script src="http://www.googletagservices.com/tag/js/gpt.js">
   googletag.pubads().definePassback('/7532/oyoun/oyoun-PNN/250X120', [300, 250]).display();
</script> </div>
<div id="text-html-widget-31" class="text-html-box" style="text-align:center;">
<div id="efe-swf-3" class="efe-flash"> </div> </div>
<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive.js"></script>
</div>
</div>
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>إقـــرا المــزيــد </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://pnn.ps/news/193040" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/02/thumb-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://pnn.ps/news/193040">هارتس: حماس رفضت عرضا اسرائيليا لتبادل الاسرى</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>‏10 دقائق مضت</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://pnn.ps/news/193037" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/02/unnamed-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://pnn.ps/news/193037">سفارة فلسطين لدى جنوب افريقيا تحيي اليوم العالمي لدعم حقوق الفلسطينيين في الداخل</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>‏17 دقيقة مضت</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://pnn.ps/news/193034" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2016/02/النائب-جمال-الخضري.-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://pnn.ps/news/193034">النائب جمال الخضري يلتقي سفيرة النرويج لدى فلسطين</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>‏19 دقيقة مضت</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://pnn.ps/news/193031" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/02/unnamed-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://pnn.ps/news/193031">المفوضية الفلسطينية العامة في أوتاوا تنظم إجتماعاً حول العلاقات الفلسطينية الكندية</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>‏21 دقيقة مضت</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://pnn.ps/news/193027" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2016/06/اسرى-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://pnn.ps/news/193027">نقل الاسير احمد عمر نصار الى المستشفى بعد تحطيم رأسه واعتداء وحشي على 30 اسيرا</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>‏26 دقيقة مضت</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://pnn.ps/news/193025" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/01/عيسى-قراقع-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://pnn.ps/news/193025">قراقع: الاسرى سيعلنون خطوات تصعيدية اذا استمرت سلطات الاحتلال بتنفيذ اجراءات انتقامية</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>‏38 دقيقة مضت</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://pnn.ps/news/193023" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2016/06/المالكي_7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://pnn.ps/news/193023">المالكي: صمت واشنطن على الاستيطان غير مقبول و سيؤدي لتحركنا باتجاه محكمة الجنايات الدولية</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>‏42 دقيقة مضت</span> </li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
</aside>  <div class="clear"></div>
</div> 
<div class="e3lan e3lan-bottom"> <div align="center" style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1951656492" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
جميع الحقوق محفوظة لشبكة فلسطين الأخبارية © 2015 </div>
<div class="clear"></div>
</div> 
</div> 
</div> 
</div> 
</div> 
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
swfobject.embedSWF("http://pnn.ps/wp-content/uploads/2015/02/smspol.swf", "efe-swf-1", "658", "90", "9", false, false, false);
swfobject.embedSWF("http://pnn.ps/wp-content/uploads/2015/02/eleser1.swf", "efe-swf-2", "300", "80", "9", false, false, false);
swfobject.embedSWF("http://pnn.ps/wp-content/uploads/2015/02/jawwal.swf", "efe-swf-3", "300", "107", "9", false, false, false);
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=654908804586825";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="reading-position-indicator"></div> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pnn.ps/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>