<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-39036726-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"bbf292b4984357aa49353f4e0faf57d5",petok:"6e5ee820d4033537c6994cbc3f57529c589c1210-1498723316-1800",zone:"pnn.ps",rocket:"0",apps:{"ga_key":{"ua":"UA-39036726-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://pnn.ps/xmlrpc.php"/>
<title>د. عيسى: يتوجب اقامة ارشيف خاص بالمقدسات لربطها في ذهن الامة &#8211; PNN</title>
<meta property="og:title" content="د. عيسى: يتوجب اقامة ارشيف خاص بالمقدسات لربطها في ذهن الامة - PNN"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="رام الله/PNN- قال الأمين العام للهيئة الإسلامية المسيحية لنصرة القدس والمقدسات الدكتور حنا عيسى،  "أ"/>
<meta property="og:url" content="http://pnn.ps/news/235243"/>
<meta property="og:site_name" content="PNN"/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PNN &raquo; الخلاصة" href="http://pnn.ps/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pnn.ps\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://pnn.ps/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://pnn.ps/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wd_ads-public-css'  href='http://pnn.ps/wp-content/plugins/ad-manager-wd/css/wd_ads_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://pnn.ps/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pnn.ps/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wd_ads = {"ajax_url":"http:\/\/pnn.ps\/wp-admin\/admin-ajax.php","ajaxnonce":"3895f79404"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/ad-manager-wd/js/wd_ads.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f61aacedbc200011b3c4e2'></script>
<link rel='https://api.w.org/' href='http://pnn.ps/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pnn.ps/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pnn.ps/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تقرير: الاسرى لم يتلقوا العلاج اللازم بعد الاضراب' href='http://pnn.ps/news/235240' />
<link rel='next' title='&#8220;الأراضي والقدس في القانون الدولي&#8221;' href='http://pnn.ps/news/235245' />
<link rel="stylesheet" href="http://pnn.ps/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://pnn.ps/news/235243" />
<link rel='shortlink' href='http://pnn.ps/?p=235243' />
<link rel="alternate" type="application/json+oembed" href="http://pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpnn.ps%2Fnews%2F235243" />
<link rel="alternate" type="text/xml+oembed" href="http://pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpnn.ps%2Fnews%2F235243&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #9e0000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="shortcut icon" href="http://pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://pnn.ps/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />

<meta http-equiv="refresh" content="900" >
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '906975869350925');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=906975869350925&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css" media="screen">

body{
	font-family: 'droid arabic kufi';
}

.logo h1 a, .logo h2 a{
	font-family: 'droid arabic kufi';
}

.logo span{
	font-family: 'droid arabic kufi';
}

.top-nav, .top-nav ul li a {
	font-family: 'droid arabic kufi';
}

#main-nav, #main-nav ul li a{
	font-family: 'droid arabic kufi';
	font-size : 13px;
	font-weight: bold;
}

.page-title{
	font-family: 'droid arabic kufi';
	color :#63051e;
	font-size : 24px;
	font-weight: bold;
}

.post-title{
	font-family: 'droid arabic kufi';
	color :#180a87;
	font-size : 18px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'droid arabic kufi';
	font-size : 13px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'droid arabic kufi';
	font-size : 13px;
}

p.post-meta, p.post-meta a{
	font-family: 'droid arabic kufi';
	color :#63051e;
	font-size : 12px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-family: 'droid arabic kufi';
	font-size : 13px;
}

blockquote p{
	font-family: 'droid arabic kufi';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic kufi';
	color :#96052b;
	font-size : 18px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'droid arabic kufi';
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'droid arabic kufi';
	font-size : 18px;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'droid arabic kufi';
	color :#180a87;
	font-size : 18px;
	font-weight: bold;
}


body {
	background-color: #f7f7f7 !important;
	background-image : url(http://pnn.ps/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}
#main-nav {
	
	box-shadow: inset -1px -5px 0px -1px #f88c00;
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#800707 !important;}

.breaking-news span.breaking-news-title {background: #800707;}

#main-content {
margin-bottom: 0px;
padding-bottom: 0px;
}
.post-views {
display:none !important;
}
.e3lan-top {
width: 577px !important;
height: 90px !important;
}
#container2_wrapper {
/*width: 780px !important;
height: 500px !important;*/
    width: 660px !important;
    height: 390px !important;
    margin-right: 8px !important;
}
#container2_wrapper .fluid-width-video-wrapper {
padding-top: 60% !important;
}
#player {
    margin-top: -10px !important;
}</style>

</head>
<body id="top" class="rtl post-template-default single single-post postid-235243 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://pnn.ps/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://pnn.ps/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">أتصل بنا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://pnn.ps/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li>
<li id="menu-item-1422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422"><a href="http://pnn.ps/%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d9%84">خدمات الموقع</a></li>
<li id="menu-item-55121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55121"><a href="http://pnn.ps/pnn-tv-2/">البث المباشر</a></li>
<li id="menu-item-4277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4277"><a href="http://palexp.pnn.ps/">بال اكسبرمنت</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://english.pnn.ps/">English</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li>
<li id="menu-item-215524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215524"><a href="http://german.pnn.ps/">German</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://pnn.ps/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="PNN" href="http://pnn.ps/">
					<img src="http://pnn.ps/wp-content/uploads/2015/02/logo.gif" alt="PNN"  /><strong>PNN شبكة فلسطين الاخبارية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<iframe src="http://pnn.ps/wp-content/uploads/2017/06/keiki.html" height="90" width="577"></iframe>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://pnn.ps">الرئيسية</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4278"><a href="http://pnn.ps/%d8%ac%d9%88%d9%84%d8%a9-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b3%d8%b1%d9%8a%d8%b9%d8%a9">جولة سريعة</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1070"><a href="http://pnn.ps/news/category/pnn">مختارات PNN</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://pnn.ps/news/category/policy">سياسة</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://pnn.ps/news/category/local">محليات</a></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://pnn.ps/news/category/israel">قالت أسرائيل</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://pnn.ps/news/category/economy">أقتصاد</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://pnn.ps/news/category/prisoner">أسرى</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://pnn.ps/news/category/sport">رياضة</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://pnn.ps/news/category/culture">ثقافة وفنون</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://pnn.ps/news/category/miscellaneous">منوعات</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://pnn.ps/news/category/ideas">أفكار</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://pnn.ps/news/category/reports">تقارير مصورة</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>أخبار عاجلة</span></span>
		
					<ul>
					<li><a href="http://pnn.ps/news/235251" title="اغلاق المسجد الاقصى امام المصلين واقتحامات جديدة يقودها قائد شرطة الاحتلال">اغلاق المسجد الاقصى امام المصلين واقتحامات جديدة يقودها قائد شرطة الاحتلال</a></li>
					<li><a href="http://pnn.ps/news/235249" title="الاحتلال يستهدف الصيادين والمواطنين في بحر غزة وشرق خان يونس">الاحتلال يستهدف الصيادين والمواطنين في بحر غزة وشرق خان يونس</a></li>
					<li><a href="http://pnn.ps/news/235233" title="الافراج عن اولمرت بعد تخفيف عقوبته">الافراج عن اولمرت بعد تخفيف عقوبته</a></li>
					<li><a href="http://pnn.ps/news/235227" title="بالفيديو والصور: الاحتلال يغلق ورشة حدادة في القدس بزعم تصنيع الاسلحة">بالفيديو والصور: الاحتلال يغلق ورشة حدادة في القدس بزعم تصنيع الاسلحة</a></li>
					<li><a href="http://pnn.ps/news/235224" title="المانيا تنزل صفقة طائرات مسيرة مع اسرائيل عن جدول الاعمال">المانيا تنزل صفقة طائرات مسيرة مع اسرائيل عن جدول الاعمال</a></li>
					<li><a href="http://pnn.ps/news/235221" title="غوتيريش يزور اسرائيل والسلطة الفلسطينية في آب">غوتيريش يزور اسرائيل والسلطة الفلسطينية في آب</a></li>
					<li><a href="http://pnn.ps/news/235219" title="اسعار العملات: الدولار: 3.50/ اليورو:3.99/ الدينار:4.93/ الجنيه:0.19">اسعار العملات: الدولار: 3.50/ اليورو:3.99/ الدينار:4.93/ الجنيه:0.19</a></li>
					<li><a href="http://pnn.ps/news/235217" title="حالة الطقس: درجات الحرارة أعلى من معدلها بحدود 4 درجات">حالة الطقس: درجات الحرارة أعلى من معدلها بحدود 4 درجات</a></li>
					<li><a href="http://pnn.ps/news/235215" title="مصرع طفل غرقا ببركة سباحة في غزة">مصرع طفل غرقا ببركة سباحة في غزة</a></li>
					<li><a href="http://pnn.ps/news/235211" title="فجراً: الاحتلال يعتقل 6 مواطنين بالضفة و2000 مستوطن يقتحمون قبر يوسف بنابلس">فجراً: الاحتلال يعتقل 6 مواطنين بالضفة و2000 مستوطن يقتحمون قبر يوسف بنابلس</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<div style="width:658px; margin-left:14px; display:inline-block; border:1px solid #eaeaea;height:82px;background:slategrey;">
<div class="customlast"><p style="text-align: center;"><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot('/302088915/PNN',[657,80],'div-gpt-ad-1411890229808-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> </p><div style="width: 657px; height: 80px;" id="div-gpt-ad-1411890229808-0"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1411890229808-0');});</script> <div id="google_ads_iframe_/302088915/PNN_0__container__" style="border: 0pt none;"><iframe width="657" height="80" frameborder="0" id="google_ads_iframe_/302088915/PNN_0" name="google_ads_iframe_/302088915/PNN_0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px none; vertical-align: bottom;" src="javascript:&quot;&lt;html&gt;&lt;body style='background:transparent'&gt;&lt;/body&gt;&lt;/html&gt;&quot;"></iframe></div><iframe width="0" height="0" frameborder="0" id="google_ads_iframe_/302088915/PNN_0__hidden__" name="google_ads_iframe_/302088915/PNN_0__hidden__" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px none; vertical-align: bottom; visibility: hidden; display: none;" src="javascript:&quot;&lt;html&gt;&lt;body style='background:transparent'&gt;&lt;/body&gt;&lt;/html&gt;&quot;"></iframe></div><p></p></div>
</div>
<div style="width:302px; display:inline-block; border:0px solid #eaeaea;height:85px;">
<div id="efe-swf-1" class="efe-flash"><!-- --></div>
</div>				</div>
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468 banner - inside the articles - top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2010919797575482"
     data-ad-slot="2752235298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		<article class="post-listing post-235243 post type-post status-publish format-standard  category-news" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">د. عيسى: يتوجب اقامة ارشيف خاص بالمقدسات لربطها في ذهن الامة</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>‏55 دقيقة مضت</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://pnn.ps/news/category/news" rel="category tag">متفرقات</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>62 زيارة</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>إقـــرا أيـضـا ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://pnn.ps/news/235116" rel="bookmark">النضال الشعبي بذكرى وفاة حزبون تدعو للاسراع بوحدة الحركة العمالية</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏22 ساعة مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://pnn.ps/news/234665">
						<img width="310" height="165" src="http://pnn.ps/wp-content/uploads/2015/10/asra-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://pnn.ps/news/234665" rel="bookmark">ھیئة شؤون الأسرى: ملیون فلسطیني ذاقوا مرارة التعذیب في سجون الاحتلال</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏5 أيام مضت</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class="pf-content"><p style="text-align: justify">رام الله/PNN- قال الأمين العام للهيئة الإسلامية المسيحية لنصرة القدس والمقدسات الدكتور حنا عيسى،  &#8220;أن سلطات الإحتلال تحد من حرية العبادة للمصلين من كلا الديانتين، المسيحية والإسلامية، كونها تحاصر المسجد المبارك وكنيسة القيامة وتمنع المصلين من الوصول إليهما من كافة أرجاء الوطن&#8221;.</p>
<p style="text-align: justify">
وتابع، &#8220;كم أنها تسمح للأحزاب اليهودية المتطرفة بالإعتداء على المقدسات بالاقتحام والتدنيس، هذا علاوة على بناء جدار الفصل العنصري لعزل المدينة المقدسة والمقدسات بسور لا يعرف له بداية أو نهاية، ولا حدود جغرافية&#8221;.</p>
<p>وأوضح عيسى أن الظروف التي تمر بها القدس صعبة للغاية، والمخاطر الحقيقية المحدقة بالمقدسات الإسلامية والمسيحية تغير الواقع في المدينة، مشيراً أن الكنائس لم تكن بمنأى عن جبروت الإحتلال حيث تتعرض كالمساجد للإعتداء بالحرق والتدمير والتدنيس وخط الشعارات العنصرية، إذ ان سلطات الاحتلال تعمل على منع المؤمنين من الوصول الى كنيسة القيامة في المناسبات والاعياد الدينية.</p>
<p>وبين أن من الاعتداءات التي ترتكبها سلطات الاحتلال الاسرائيلية على المقدسات هي حفر شبكات الانفاق اسفل المسجد الاقصى المبارك حتى باتت أساساته معرضه للانهيار في اي لحظة، و عمليات اقتحام مستمرة من قبل المستوطنين وجنود الاحتلال لباحات الحرم القدسي الشريف وتدنيسها باقامة الصلوات التلمودية، اضافة الى استمرار الاعتداء على ساحة البراق بالحفر والتدمير وانشار المتاحف والكنس اليهودية.</p>
<p>وقال، &#8220;يتوجب اقامة ارشيف خاص بمقدسات القدس الاسلامية والمسيحية، وذلك من أجل ربط هذه المسميات والاماكن في ذهن أبناء الامة&#8221;. وطالب بتوفير الاموال اللازمة لترميم واصلاح المساجد والكنائس، ومواجهة ما يخلفه المتطرفون من دمار جراء إعتداءاتهم بالحرق والتدمير، فمقدسات القدس بحاجة للملايين للوقوف في وجه التهويد.</p>
<p>وأضاف، &#8220;يتوجب الرباط الدائم في الاقصى المبارك ومصلياته وباحاته لرد اي هجوم اسرائيلي والدفاع عنه في ظل ما يتعرض له من انتهاكات واقتحامات يومية، ولا بد من التوعية الثقافية حول مقدسات القدس بحفر تاريخ القدس ومقدساتها واهمية هذه المقدسات التاريخية والدينية والحضارية لابناء الامة العربية والاسلامية من اجل انشاء جيل واع لقضيته وأهمية مقدساته حتى يتمكن من الدفاع عنها&#8221;.</p>
<p>وناشد عيسى أمين عام الهيئة، مؤسسات الوطن كافة بالرصد الدقيق والمصور لإنتهاكات الاحتلال الاسرائيلي بحق المقدسات الاسلامية والمسيحية على أراضي الدولة الفلسطينية كافة، وما يتم التعدي عليه أو تدميره او تدنيسه، وذلك من اجل وضع العالم اجمع بالصورة الحقيقية لما يجري للاماكن الدينية من انتهاكات جسيمة.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://pnn.ps/?p=235243" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%AF.+%D8%B9%D9%8A%D8%B3%D9%89%3A+%D9%8A%D8%AA%D9%88%D8%AC%D8%A8+%D8%A7%D9%82%D8%A7%D9%85%D8%A9+%D8%A7%D8%B1%D8%B4%D9%8A%D9%81+%D8%AE%D8%A7%D8%B5+%D8%A8%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA+%D9%84%D8%B1%D8%A8%D8%B7%D9%87%D8%A7+%D9%81%D9%8A+%D8%B0%D9%87%D9%86+%D8%A7%D9%84%D8%A7%D9%85%D8%A9&url=http://pnn.ps/?p=235243" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pnn.ps/?p=235243&amp;name=%D8%AF.+%D8%B9%D9%8A%D8%B3%D9%89%3A+%D9%8A%D8%AA%D9%88%D8%AC%D8%A8+%D8%A7%D9%82%D8%A7%D9%85%D8%A9+%D8%A7%D8%B1%D8%B4%D9%8A%D9%81+%D8%AE%D8%A7%D8%B5+%D8%A8%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA+%D9%84%D8%B1%D8%A8%D8%B7%D9%87%D8%A7+%D9%81%D9%8A+%D8%B0%D9%87%D9%86+%D8%A7%D9%84%D8%A7%D9%85%D8%A9" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://pnn.ps/?p=235243&title=%D8%AF.+%D8%B9%D9%8A%D8%B3%D9%89%3A+%D9%8A%D8%AA%D9%88%D8%AC%D8%A8+%D8%A7%D9%82%D8%A7%D9%85%D8%A9+%D8%A7%D8%B1%D8%B4%D9%8A%D9%81+%D8%AE%D8%A7%D8%B5+%D8%A8%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA+%D9%84%D8%B1%D8%A8%D8%B7%D9%87%D8%A7+%D9%81%D9%8A+%D8%B0%D9%87%D9%86+%D8%A7%D9%84%D8%A7%D9%85%D8%A9" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pnn.ps/?p=235243&title=%D8%AF.+%D8%B9%D9%8A%D8%B3%D9%89%3A+%D9%8A%D8%AA%D9%88%D8%AC%D8%A8+%D8%A7%D9%82%D8%A7%D9%85%D8%A9+%D8%A7%D8%B1%D8%B4%D9%8A%D9%81+%D8%AE%D8%A7%D8%B5+%D8%A8%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA+%D9%84%D8%B1%D8%A8%D8%B7%D9%87%D8%A7+%D9%81%D9%8A+%D8%B0%D9%87%D9%86+%D8%A7%D9%84%D8%A7%D9%85%D8%A9" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://pnn.ps/?p=235243&amp;description=%D8%AF.+%D8%B9%D9%8A%D8%B3%D9%89%3A+%D9%8A%D8%AA%D9%88%D8%AC%D8%A8+%D8%A7%D9%82%D8%A7%D9%85%D8%A9+%D8%A7%D8%B1%D8%B4%D9%8A%D9%81+%D8%AE%D8%A7%D8%B5+%D8%A8%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA+%D9%84%D8%B1%D8%A8%D8%B7%D9%87%D8%A7+%D9%81%D9%8A+%D8%B0%D9%87%D9%86+%D8%A7%D9%84%D8%A7%D9%85%D8%A9&amp;media=" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2010919797575482"
     data-ad-slot="2050886893"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://pnn.ps/news/235240" rel="prev"><span>السابق</span> تقرير: الاسرى لم يتلقوا العلاج اللازم بعد الاضراب</a></div>
			<div class="post-next"><a href="http://pnn.ps/news/235245" rel="next"><span>التالي</span> &#8220;الأراضي والقدس في القانون الدولي&#8221;</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" ><i class="fa fa-youtube"></i></a>
			</div>

			</div>
					<div id="text-html-widget-30" class="text-html-box" >
			<div id="wd_ads" style="margin: 0"><div class="wd_ads" wd_ads_tracking=206904 ><a href="https://bop.ps/ar/retail/accounts/children-savings" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2017/03/pnn.jpg" alt="" /></a></div></div>				</div>
					<div id="text-html-widget-46" class="text-html-box" style="text-align:center;">
			<a href="http://www.hamoda.ps/ar" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2016/12/hamoda.gif" alt="" /></a>			</div>
					<div id="text-html-widget-35" class="text-html-box" style="text-align:center;">
			<a href="http://bit.ly/2pOPMbt" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2017/05/310-90.jpg" alt="" /></a>			</div>
					<div id="text-html-widget-39" class="text-html-box" style="text-align:center;">
			<script src="http://www.googletagservices.com/tag/js/gpt.js">
   googletag.pubads().definePassback('/7532/oyoun/oyoun-PNN/250X120', [300, 250]).display();
</script>			</div>
					<div id="text-html-widget-48" class="text-html-box" style="text-align:center;">
			<div id="wd_ads" style="margin: 0"><div class="wd_ads" ><a href="http://masaribrahim.ps/ar/" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2017/04/masar2.gif" alt="اعلان مسار إبراهيم" /></a></div></div>			</div>
					<div id="text-html-widget-31" class="text-html-box" style="text-align:center;">
			<div id="efe-swf-2" class="efe-flash"><!-- --></div>			</div>
				<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive.js"></script>
			</div>
				</div>
	<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>إقـــرا المــزيــد		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://pnn.ps/news/235251" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/06/19601120_10154671008362621_4445864451009752543_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pnn.ps/news/235251">اغلاق المسجد الاقصى امام المصلين واقتحامات جديدة يقودها قائد شرطة الاحتلال</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏14 دقيقة مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pnn.ps/news/235249" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2016/12/بحرية-الاحتلال-بغزة-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pnn.ps/news/235249">الاحتلال يستهدف الصيادين والمواطنين في بحر غزة وشرق خان يونس</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏20 دقيقة مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pnn.ps/news/235240" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/06/موسى-صوفان-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pnn.ps/news/235240">تقرير: الاسرى لم يتلقوا العلاج اللازم بعد الاضراب</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏56 دقيقة مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pnn.ps/news/235233" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2016/09/اولمرت-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pnn.ps/news/235233">الافراج عن اولمرت بعد تخفيف عقوبته</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏1 ساعة مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pnn.ps/news/235227" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/06/unnamed-1-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pnn.ps/news/235227">بالفيديو والصور: الاحتلال يغلق ورشة حدادة في القدس بزعم تصنيع الاسلحة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏1 ساعة مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pnn.ps/news/235224" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/06/2017062973642-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pnn.ps/news/235224">المانيا تنزل صفقة طائرات مسيرة مع اسرائيل عن جدول الاعمال</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏2 ساعتين مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://pnn.ps/news/235221" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/06/2017062983131-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://pnn.ps/news/235221">غوتيريش يزور اسرائيل والسلطة الفلسطينية في آب</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏2 ساعتين مضت</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<div align="center" style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inside the article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2010919797575482"
     data-ad-slot="1951656492"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>				</div>
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			جميع الحقوق محفوظة لشبكة فلسطين الأخبارية © 2015  		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
swfobject.embedSWF("http://pnn.ps/wp-content/uploads/2015/02/eleser1.swf", "efe-swf-1", "300", "80", "9", false, false, false);
swfobject.embedSWF("http://pnn.ps/wp-content/uploads/2015/02/jawwal.swf", "efe-swf-2", "300", "107", "9", false, false, false);
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=654908804586825";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://pnn.ps?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pnn.ps\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pnn.ps/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pnn.ps/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://pnn.ps/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>