<!DOCTYPE html><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/kaY1RPjSCqDg2X3lB5wSLUDkcIA.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://pnn.ps/xmlrpc.php" /><title>رأفت يشارك بالمؤتمر الأوروبي الأول حول مناهضة الاستيطان في بروكسل &#8211; PNN</title><meta property="og:title" content="رأفت يشارك بالمؤتمر الأوروبي الأول حول مناهضة الاستيطان في بروكسل - PNN" /><meta property="og:type" content="article" /><meta property="og:description" content="رام الله/PNN - شارك عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية – نائب الامينة العامة للاتحاد الد" /><meta property="og:url" content="http://pnn.ps/news/274242" /><meta property="og:site_name" content="PNN" /><meta property="og:image" content="http://pnn.ps/wp-content/uploads/2017/11/56-515x330.jpg" /><style id="rocket-critical-css"></style><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PNN &raquo; الخلاصة" href="http://pnn.ps/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='preload' id='contact-form-7-css' href='http://pnn.ps/wp-content/cache/min/1/232f4a27487602f8a0d87b0dfaf98946.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' data-minify="1"><link rel='preload' id='contact-form-7-rtl-css' href='http://pnn.ps/wp-content/cache/min/1/996d0c09bf5fafa34754e3b4c4c49f58.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' data-minify="1"><link rel='preload' id='tie-style-css' href='http://pnn.ps/wp-content/cache/min/1/725481a808412ed73cc6ed4ebc6289e9.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' data-minify="1"><link rel='preload' id='tie-ilightbox-skin-css' href='http://pnn.ps/wp-content/cache/min/1/4810867a291ff5e02b2db9017aeb385e.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' data-minify="1"><link rel='preload' id='droidarabickufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='http://pnn.ps/wp-content/cache/min/1/bd32ed8e5a59c398adb7a32471b9f94f.js' data-minify="1" defer></script> <script type='text/javascript' src='http://pnn.ps/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/*  */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/pnn.ps\/wp-admin\/admin-ajax.php","post_id":"274242"};
/*  */</script> <script type='text/javascript' src='http://pnn.ps/wp-content/cache/min/1/ba1f3b823ee0ff4b64cf53efba38547e.js' data-minify="1" defer></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f61aacedbc200011b3c4e2' defer></script> <link rel='https://api.w.org/' href='http://pnn.ps/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pnn.ps/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pnn.ps/wp-includes/wlwmanifest.xml" /><link rel='prev' title='جامعة القدس تستضيف النائب حنين الزعبي في ندوة أكاديمية في مئوية وعد بلفور' href='http://pnn.ps/news/274238' /><link rel='next' title='هيئة الأسرى ونادي الأسير ينعيان نجل الأسير رجب الطحان' href='http://pnn.ps/news/274245' /><link rel="preload" href="http://pnn.ps/wp-content/cache/min/1/06dc4719ea76bb418bd906b865b5f4bc.css" as="style" onload="this.rel='stylesheet'" type="text/css" media="screen" data-minify="1"><meta name="generator" content="WordPress 4.8.2" /><link rel="canonical" href="http://pnn.ps/news/274242" /><link rel='shortlink' href='http://pnn.ps/?p=274242' /><link rel="alternate" type="application/json+oembed" href="http://pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpnn.ps%2Fnews%2F274242" /><link rel="alternate" type="text/xml+oembed" href="http://pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpnn.ps%2Fnews%2F274242&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:14px;color:#9e0000;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><link rel="shortcut icon" href="http://pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://pnn.ps/wp-content/themes/sahifa/js/html5.js" defer></script> <script src="http://pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js" defer></script> <![endif]--> <!--[if IE 9]><link rel="preload" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie9.css" as="style" onload="this.rel='stylesheet'" /> <![endif]--> <!--[if IE 8]><link rel="preload" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie8.css" as="style" onload="this.rel='stylesheet'" /> <![endif]--> <!--[if IE 7]><link rel="preload" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie7.css" as="style" onload="this.rel='stylesheet'" /> <![endif]--><meta name="viewport" content="width=1045" /><meta http-equiv="refresh" content="900"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '906975869350925');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=906975869350925&ev=PageView&noscript=1"
/></noscript> <style type="text/css" media="screen">body{font-family:'droid arabic kufi'}.logo h1 a, .logo h2
a{font-family:'droid arabic kufi'}.logo
span{font-family:'droid arabic kufi'}.top-nav, .top-nav ul li
a{font-family:'droid arabic kufi'}#main-nav, #main-nav ul li
a{font-family:'droid arabic kufi';font-size:13px;font-weight:bold}.page-title{font-family:'droid arabic kufi';color:#63051e;font-size:24px;font-weight:bold}.post-title{font-family:'droid arabic kufi';color:#180a87;font-size:18px;font-weight:bold}h2.post-box-title, h2.post-box-title
a{font-family:'droid arabic kufi';font-size:13px;font-weight:bold}h3.post-box-title, h3.post-box-title
a{font-family:'droid arabic kufi';font-size:13px}p.post-meta, p.post-meta
a{font-family:'droid arabic kufi';color:#63051e;font-size:12px;font-weight:bold}body.single .entry, body.page
.entry{font-family:'droid arabic kufi';font-size:13px}blockquote
p{font-family:'droid arabic kufi'}.widget-top h4, .widget-top h4
a{font-family:'droid arabic kufi';color:#96052b;font-size:18px;font-weight:bold}.footer-widget-top h4, .footer-widget-top h4
a{font-family:'droid arabic kufi'}.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title
h2{font-family:'droid arabic kufi';font-size:18px;font-weight:bold}.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body
h4{font-family:'droid arabic kufi';color:#180a87;font-size:18px;font-weight:bold}body{background-color:#f7f7f7 !important;background-image:url(http://pnn.ps/wp-content/themes/sahifa/images/patterns/body-bg1.png);background-position:top center}#main-nav{box-shadow:inset -1px -5px 0px -1px #f88c00}#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block{background-color:#800707 !important}.breaking-news span.breaking-news-title{background:#800707}#main-content{margin-bottom:0px;padding-bottom:0px}.post-views{display:none !important}.e3lan-top{width:577px !important;height:90px !important}#container2_wrapper{width:660px !important;height:390px !important;margin-right:8px !important}#container2_wrapper .fluid-width-video-wrapper{padding-top:60% !important}#player{margin-top:-10px !important}</style> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></head><body id="top" class="rtl post-template-default single single-post postid-274242 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://pnn.ps/"> <button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" class="mobile-hide-icons"></div> </aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"><div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="http://pnn.ps/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">أتصل بنا</a></li><li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://pnn.ps/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li><li id="menu-item-1422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422"><a href="http://pnn.ps/%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d9%84">خدمات الموقع</a></li><li id="menu-item-55121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55121"><a href="http://pnn.ps/pnn-tv-2/">البث المباشر</a></li><li id="menu-item-4277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4277"><a href="http://palexp.pnn.ps/">بال اكسبرمنت</a></li><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li><li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://english.pnn.ps/">English</a></li><li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li><li id="menu-item-215524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215524"><a href="http://german.pnn.ps/">German</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="http://pnn.ps/"> <button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="PNN" href="http://pnn.ps/"> <img src="http://pnn.ps/wp-content/uploads/2015/02/logo.gif" alt="PNN" /><strong>PNN شبكة فلسطين الاخبارية</strong> </a></h2></div><div class="e3lan e3lan-top"> <a href="http://pnn.ps/candles-from-palestine" title=""> <img src="http://pnn.ps/wp-content/uploads/2017/07/candles-palestine.gif" alt="" /> </a></div><div class="clear"></div></div> <nav id="main-nav" class="fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://pnn.ps">الرئيسية</a></li><li id="menu-item-4278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4278"><a href="http://pnn.ps/%d8%ac%d9%88%d9%84%d8%a9-%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b3%d8%b1%d9%8a%d8%b9%d8%a9">جولة سريعة</a></li><li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1070"><a href="http://pnn.ps/news/category/pnn">مختارات PNN</a></li><li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749"><a href="http://pnn.ps/news/category/policy">سياسة</a></li><li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://pnn.ps/news/category/local">محليات</a></li><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://pnn.ps/news/category/israel">قالت أسرائيل</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://pnn.ps/news/category/economy">أقتصاد</a></li><li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://pnn.ps/news/category/prisoner">أسرى</a></li><li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://pnn.ps/news/category/sport">رياضة</a></li><li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://pnn.ps/news/category/culture">ثقافة وفنون</a></li><li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://pnn.ps/news/category/miscellaneous">منوعات</a></li><li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://pnn.ps/news/category/ideas">أفكار</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://pnn.ps/news/category/reports">تقارير مصورة</a></li></ul></div></div> </nav> </header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>أخبار عاجلة</span></span><ul><li><a href="http://pnn.ps/news/274249" title="الحمد الله: بتوجيهات مباشرة من الرئيس الحكومة تسيّر قافلة جديدة من الأدوية والمستلزمات الطبية لغزة">الحمد الله: بتوجيهات مباشرة من الرئيس الحكومة تسيّر قافلة جديدة من الأدوية والمستلزمات الطبية لغزة</a></li><li><a href="http://pnn.ps/news/274242" title="رأفت يشارك بالمؤتمر الأوروبي الأول حول مناهضة الاستيطان في بروكسل">رأفت يشارك بالمؤتمر الأوروبي الأول حول مناهضة الاستيطان في بروكسل</a></li><li><a href="http://pnn.ps/news/274238" title="جامعة القدس تستضيف النائب حنين الزعبي في ندوة أكاديمية في مئوية وعد بلفور">جامعة القدس تستضيف النائب حنين الزعبي في ندوة أكاديمية في مئوية وعد بلفور</a></li><li><a href="http://pnn.ps/news/274229" title="وفاة الفتى مجد الطحان نجل الأسير رجب الطحان متأثراً بمرض العضال">وفاة الفتى مجد الطحان نجل الأسير رجب الطحان متأثراً بمرض العضال</a></li><li><a href="http://pnn.ps/news/274225" title="الرئيس التقى العاهل السعودي ظهرا ويلتقي ولي عهده مساء في اطار تنسيق الجهود الفلسطينية السعودية">الرئيس التقى العاهل السعودي ظهرا ويلتقي ولي عهده مساء في اطار تنسيق الجهود الفلسطينية السعودية</a></li><li><a href="http://pnn.ps/news/274222" title="رئيس سلطة المياه يطلع على احتياجات عابود">رئيس سلطة المياه يطلع على احتياجات عابود</a></li><li><a href="http://pnn.ps/news/274219" title="الاوقاف وهيئة تنظيم النقل البري الاردنية يبحثان الترتيبات المتعلقة بسفر حجاج ومعتمري فلسطين">الاوقاف وهيئة تنظيم النقل البري الاردنية يبحثان الترتيبات المتعلقة بسفر حجاج ومعتمري فلسطين</a></li><li><a href="http://pnn.ps/news/274212" title="انتقادات لاول مرة منذ المصالحة: متحدث باسم فتح الزهار يربك الساحة وتسليم المعابر وحده لا يكفي‎ والضميري : الحكومة غير فاعلة دون حل ملف الامن بفزة">انتقادات لاول مرة منذ المصالحة: متحدث باسم فتح الزهار يربك الساحة وتسليم المعابر وحده لا يكفي‎ والضميري : الحكومة غير فاعلة دون حل ملف الامن بفزة</a></li><li><a href="http://pnn.ps/news/274203" title="الأغا تبحث سبل التعاون المستقبلي مع ممثل كندا لدى دولة فلسطين">الأغا تبحث سبل التعاون المستقبلي مع ممثل كندا لدى دولة فلسطين</a></li><li><a href="http://pnn.ps/news/274206" title="النائب العام المستشار د. أحمد براك يبحث سبل التعاون مع شركاء دوليين">النائب العام المستشار د. أحمد براك يبحث سبل التعاون مع شركاء دوليين</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}</script> </div><div class="e3lan e3lan-below_header"><div style="width:658px; margin-left:14px; display:inline-block; border:1px solid #eaeaea;height:82px;background:slategrey;"><div class="customlast"><p style="text-align: center;"><script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot('/302088915/PNN',[657,80],'div-gpt-ad-1411890229808-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> </p><div style="width: 657px; height: 80px;" id="div-gpt-ad-1411890229808-0"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1411890229808-0');});</script> <div id="google_ads_iframe_/302088915/PNN_0__container__" style="border: 0pt none;"><iframe width="657" height="80" frameborder="0" id="google_ads_iframe_/302088915/PNN_0" name="google_ads_iframe_/302088915/PNN_0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px none; vertical-align: bottom;" src="javascript:&quot;&lt;html&gt;&lt;body style='background:transparent'&gt;&lt;/body&gt;&lt;/html&gt;&quot;"></iframe></div><iframe width="0" height="0" frameborder="0" id="google_ads_iframe_/302088915/PNN_0__hidden__" name="google_ads_iframe_/302088915/PNN_0__hidden__" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px none; vertical-align: bottom; visibility: hidden; display: none;" src="javascript:&quot;&lt;html&gt;&lt;body style='background:transparent'&gt;&lt;/body&gt;&lt;/html&gt;&quot;"></iframe></div><p></p></div></div><div style="width:302px; display:inline-block; border:0px solid #eaeaea;height:85px;"><div id="efe-swf-1" class="efe-flash"></div></div></div><div id="main-content" class="container sidebar-left"><div class="content"><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2752235298"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <article class="post-listing post-274242 post type-post status-publish format-standard has-post-thumbnail  category-policy" id="the-post"><div class="single-post-thumb"> <img width="515" height="330" src="http://pnn.ps/wp-content/uploads/2017/11/56-515x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">رأفت يشارك بالمؤتمر الأوروبي الأول حول مناهضة الاستيطان في بروكسل</span></h1><p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>‏4 دقائق مضت</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://pnn.ps/news/category/policy" rel="category tag">سياسة</a></span> <span class="post-views"><i class="fa fa-eye"></i>4 زيارة</span></p><div class="clear"></div><div class="entry"> <section id="related_posts"><div class="block-head"><h3>إقـــرا أيـضـا ...</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://pnn.ps/news/274238"> <img width="310" height="165" src="http://pnn.ps/wp-content/uploads/2017/11/IMG_0187-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://pnn.ps/news/274238" rel="bookmark">جامعة القدس تستضيف النائب حنين الزعبي في ندوة أكاديمية في مئوية وعد بلفور</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏6 دقائق مضت</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://pnn.ps/news/274225"> <img width="310" height="165" src="http://pnn.ps/wp-content/uploads/2017/11/13_11_15_7_11_20171-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://pnn.ps/news/274225" rel="bookmark">الرئيس التقى العاهل السعودي ظهرا ويلتقي ولي عهده مساء في اطار تنسيق الجهود الفلسطينية السعودية</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏1 ساعة مضت</span></p></div><div class="clear"></div></div> </section><div class="pf-content"><p style="text-align: justify">رام الله/PNN &#8211; شارك عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية – نائب الامينة العامة للاتحاد الديمقراطي &#8220;فدا&#8221; السيد صالح رأفت في المؤتمر الأوروبي الأول حول مناهضة الاستيطان الذي عقد في بروكسل والذي نظمه كل من المكتب الوطني للدفاع عن الأرض ومقاومة الاستيطان ودائرة شؤون المغتربين في منظمة التحرير الفلسطينية بالتعاون مع العديد من المؤسسات الأوروبية المناصرة للشعب الفلسطيني.</p><p style="text-align: justify">وقال في كلمة له أمام المؤتمر: &#8221; في شهر حزيران الماضي حلت الذكرى الخمسين للاحتلال الإسرائيلي العسكري والاستيطاني الاستعماري للأراضي الفلسطينية في عدوان الخامس من حزيران عام ١٩٦٧ وبات من أقدم الاحتلال في العالم&#8221;.</p><p style="text-align: justify">وأضاف:&#8221; ومنذ قيام دولة اسرائيل اتخذت المؤسسات الدولية مئات القرارات لحل الصراع العربي وجوهره القضية الفلسطينية وإسرائيل ترفض تنفيذ هذه القرارات بما في ذلك القرار الأخير لمجلس الأمن رقم ٢٣٣٤ في أواخر عهد رئاسة اوباما في نهاية عام ٢٠١٦، حيث أكد القرار من جديد على عدم قانونية وشرعية الاستيطان الاستعماري الصهيوني في جميع الأراضي الفلسطينية التي احتلت في عام ١٩٦٧ بما في ذلك بالقدس الشرقية&#8221;.</p><p style="text-align: justify">وتابع رأفت:&#8221; وبعد انتخاب الرئيس ترامب لقيت الحكومة الإسرائيلية الدعم الكامل من ترامب وادارته وطاقمه الصهيوني الذي كلفه للتوصل لما أطلق عليه &#8221; صفقة القرن &#8221; لحل الصراع الفلسطيني – الإسرائيلي&#8221;.</p><p style="text-align: justify">واشار الى ان حكومة اليمين المتطرف برئاسة نتنياهو ضاعفت من قراراتها وإجراءاتها الاستيطانية الاستعمارية في عموم أنحاء الضفة الغربية المحتلة وفِي مقدمتها القدس الشرقية، وأعلن نتنياهو أنه لن يفكك أية مستوطنة وسيتابع توسيع المستوطنات القائمة وبناء مستوطنات جديدة.</p><p style="text-align: justify">وشدد في كلمته على ان اسرائيل تتصرف بأنها فوق المسائلة والمحاسبة الدولية وتلقى الحماية والدعم من الرئيس ترامب وإدارته، حيث أعلنت ممثلة أمريكا في الأمم المتحدة بأنها لن تسمح بإتخاذ قرارات ضد الإحتلال والإستيطان الإسرائيلي في مجلس الأمن والجمعية العامة للأمم المتحدة.</p><p style="text-align: justify">وعبر رأفت عن تقدير القيادة الفلسطينية لمواقف ودور أصدقاؤنا في البرلمانات الأوروبية الذين اتخذوا أكثر من قرار ضد الاستيطان الاستعماري الصهيوني في فلسطين. إضافة الى اتخاذهم قرارات تدعوا حكوماتهم للاعتراف بدولة فلسطين. وقال في هذا السياق: &#8220;اننا ندعو الى تعزيز العمل المشترك بين أصدقاء شعبنا الفلسطيني في البرلمانات والمؤسسات الأهلية الأوروبية وبين الجاليات الفلسطينية والعربية في أوروبا للتأثير على الحكومات الأوروبية للإعتراف بدولة فلسطين، ووقف العمل باتفاقية التجارة بين الاتحاد الأوروبي وإسرائيل وفرض مقاطعة على اسرائيل كما سبق أن فرضت على نظام التمييز العنصري في جنوب افريقيا، ودعم التحرك الفلسطيني في كل المؤسسات الدولية من أجل مسائلة ومحاسبة اسرائيل وفرض عقوبات عليها حتى تقوم بتنفيذ قرارات الشرعية الدولية الخاصة بالصراع الفلسطيني &#8211; الاسرائيلي وتنهي احتلالها العسكري والاستيطاني الاستعماري عن جميع الاراضي الفلسطينية التي احتلتها في عام ١٩٦٧ وفِي مقدمتها القدس، وتمكين شعبنا الفلسطيني من إقامة دولة فلسطين المستقلة وذات السيادة على حدود الرابع من حزيران عام ١٩٦٧ وعاصمتها القدس الشرقية، وتمكين اللاجئين الفلسطينيين من العودة الى ديارهم وممتلكاتهم عملا بالقرار الدولي 194، وكذلك دعم التحرك الفلسطيني في مجلس الأمن الدولي من أجل قبول دولة فلسطين عضوا كامل العضوية في الأمم المتحدة ومؤسساتها&#8221;.</p><div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
}else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div></div><div class="share-post"> <span class="share-text">شاركها</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://pnn.ps/?p=274242" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A3%D9%81%D8%AA+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D8%A8%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D8%AD%D9%88%D9%84+%D9%85%D9%86%D8%A7%D9%87%D8%B6%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86+%D9%81%D9%8A+%D8%A8%D8%B1%D9%88%D9%83%D8%B3%D9%84&url=http://pnn.ps/?p=274242" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://pnn.ps/?p=274242&amp;name=%D8%B1%D8%A3%D9%81%D8%AA+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D8%A8%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D8%AD%D9%88%D9%84+%D9%85%D9%86%D8%A7%D9%87%D8%B6%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86+%D9%81%D9%8A+%D8%A8%D8%B1%D9%88%D9%83%D8%B3%D9%84" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.stumbleupon.com/submit?url=http://pnn.ps/?p=274242&title=%D8%B1%D8%A3%D9%81%D8%AA+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D8%A8%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D8%AD%D9%88%D9%84+%D9%85%D9%86%D8%A7%D9%87%D8%B6%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86+%D9%81%D9%8A+%D8%A8%D8%B1%D9%88%D9%83%D8%B3%D9%84" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://pnn.ps/?p=274242&title=%D8%B1%D8%A3%D9%81%D8%AA+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D8%A8%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D8%AD%D9%88%D9%84+%D9%85%D9%86%D8%A7%D9%87%D8%B6%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86+%D9%81%D9%8A+%D8%A8%D8%B1%D9%88%D9%83%D8%B3%D9%84" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http://pnn.ps/?p=274242&amp;description=%D8%B1%D8%A3%D9%81%D8%AA+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D8%A8%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84+%D8%AD%D9%88%D9%84+%D9%85%D9%86%D8%A7%D9%87%D8%B6%D8%A9+%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86+%D9%81%D9%8A+%D8%A8%D8%B1%D9%88%D9%83%D8%B3%D9%84&amp;media=http://pnn.ps/wp-content/uploads/2017/11/56-515x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2050886893"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-navigation"><div class="post-previous"><a href="http://pnn.ps/news/274238" rel="prev"><span>السابق</span> جامعة القدس تستضيف النائب حنين الزعبي في ندوة أكاديمية في مئوية وعد بلفور</a></div><div class="post-next"><a href="http://pnn.ps/news/274245" rel="next"><span>التالي</span> هيئة الأسرى ونادي الأسير ينعيان نجل الأسير رجب الطحان</a></div></div></div> <aside id="sidebar"><div class="theiaStickySidebar"><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos"><i class="fa fa-youtube"></i></a></div></div><div id="text-html-widget-30" class="text-html-box"> <a href="https://bop.ps/ar/retail/accounts/ana-ow-shatarti" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2017/10/bop-ad.jpg" alt="" /></a></div><div id="text-html-widget-52" class="text-html-box"> <a href="http://bit.ly/2y7RKa2" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2017/10/paltel.gif" alt="" /></a></div><div id="text-html-widget-46" class="text-html-box" style="text-align:center;"> <a href="http://www.hamoda.ps/ar" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2016/12/hamoda.gif" alt="" /></a></div><div id="text-html-widget-35" class="text-html-box" style="text-align:center;"> <a href="http://bit.ly/2pOPMbt" target="_blank"><img src="http://pnn.ps/wp-content/uploads/2017/05/310-90.jpg" alt="" /></a></div><div id="text-html-widget-39" class="text-html-box" style="text-align:center;"> <script src="http://www.googletagservices.com/tag/js/gpt.js">googletag.pubads().definePassback('/7532/oyoun/oyoun-PNN/250X120', [300, 250]).display();</script> </div><div id="text-html-widget-48" class="text-html-box" style="text-align:center;"> <a href="http://bit.ly/Thru-Hike"><img src="http://pnn.ps/wp-content/uploads/2017/10/masar-1.gif" alt="Masar Ibrahim" /></a></div><div id="text-html-widget-31" class="text-html-box" style="text-align:center;"><div id="efe-swf-2" class="efe-flash"></div></div><div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script data-cfasync="false" type="text/javascript" src="//www.eboundservices.com/ads/300x250_responsive.js"></script> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>إقـــرا المــزيــد</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://pnn.ps/news/274249" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/11/unnamed-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://pnn.ps/news/274249">الحمد الله: بتوجيهات مباشرة من الرئيس الحكومة تسيّر قافلة جديدة من الأدوية والمستلزمات الطبية لغزة</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>‏1 دقيقة مضت</span></li><li><div class="post-thumbnail"> <a href="http://pnn.ps/news/274245" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2015/09/الاسرى-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://pnn.ps/news/274245">هيئة الأسرى ونادي الأسير ينعيان نجل الأسير رجب الطحان</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>‏4 دقائق مضت</span></li><li><div class="post-thumbnail"> <a href="http://pnn.ps/news/274242" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/11/56-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://pnn.ps/news/274242">رأفت يشارك بالمؤتمر الأوروبي الأول حول مناهضة الاستيطان في بروكسل</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>‏4 دقائق مضت</span></li><li><div class="post-thumbnail"> <a href="http://pnn.ps/news/274238" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/11/IMG_0187-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://pnn.ps/news/274238">جامعة القدس تستضيف النائب حنين الزعبي في ندوة أكاديمية في مئوية وعد بلفور</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>‏6 دقائق مضت</span></li><li><div class="post-thumbnail"> <a href="http://pnn.ps/news/274229" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/11/23231164_1696481090391700_7808532809998483355_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://pnn.ps/news/274229">وفاة الفتى مجد الطحان نجل الأسير رجب الطحان متأثراً بمرض العضال</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>‏57 دقيقة مضت</span></li><li><div class="post-thumbnail"> <a href="http://pnn.ps/news/274225" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/11/13_11_15_7_11_20171-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://pnn.ps/news/274225">الرئيس التقى العاهل السعودي ظهرا ويلتقي ولي عهده مساء في اطار تنسيق الجهود الفلسطينية السعودية</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>‏1 ساعة مضت</span></li><li><div class="post-thumbnail"> <a href="http://pnn.ps/news/274222" rel="bookmark"><img width="110" height="75" src="http://pnn.ps/wp-content/uploads/2017/11/IMG_5777-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://pnn.ps/news/274222">رئيس سلطة المياه يطلع على احتياجات عابود</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>‏1 ساعة مضت</span></li></ul><div class="clear"></div></div></div></div> </aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"><div align="center" style="margin-bottom:15px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1951656492" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"></div><div class="social-icons"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/pnnnetwork" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnn_network" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pnnnetwork/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> جميع الحقوق محفوظة لشبكة فلسطين الأخبارية © 2015</div><div class="clear"></div></div></div></div></div></div><div id="fb-root"></div> <script type="text/javascript">//
swfobject.embedSWF("http://pnn.ps/wp-content/uploads/2015/02/eleser1.swf", "efe-swf-1", "300", "80", "9", false, false, false);
swfobject.embedSWF("http://pnn.ps/wp-content/uploads/2015/02/jawwal.swf", "efe-swf-2", "300", "107", "9", false, false, false);
//</script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=654908804586825";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="reading-position-indicator"></div><script>jQuery(document).ready(function () {
		jQuery.post('http://pnn.ps?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });</script> <script type="text/javascript">var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pnn.ps\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://pnn.ps/wp-content/cache/min/1/5f395392f439e6276e0fdbcf4385f786.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/*  */</script> <script type='text/javascript' src='http://pnn.ps/wp-content/cache/min/1/94d8ce87b13813396813b16238c0700d.js' data-minify="1" defer></script> <script type='text/javascript' src='http://pnn.ps/wp-content/cache/min/1/262792f0a0220695881303681258b3bd.js' data-minify="1" defer></script> <script type='text/javascript' src='http://pnn.ps/wp-includes/js/wp-embed.min.js' defer></script> </body> <noscript><link rel='stylesheet' id='contact-form-7-css'  href='http://pnn.ps/wp-content/cache/min/1/232f4a27487602f8a0d87b0dfaf98946.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://pnn.ps/wp-content/cache/min/1/996d0c09bf5fafa34754e3b4c4c49f58.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='tie-style-css'  href='http://pnn.ps/wp-content/cache/min/1/725481a808412ed73cc6ed4ebc6289e9.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://pnn.ps/wp-content/cache/min/1/4810867a291ff5e02b2db9017aeb385e.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="http://pnn.ps/wp-content/cache/min/1/06dc4719ea76bb418bd906b865b5f4bc.css" type="text/css" media="screen" / data-minify="1"></noscript><noscript><link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie9.css" /></noscript><noscript><link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie8.css" /></noscript><noscript><link rel="stylesheet" type="text/css" media="all" href="http://pnn.ps/wp-content/themes/sahifa/css/ie7.css" /></noscript></html>
